Aktuelle Zeit: 16.10.2018 02:31

Alle Zeiten sind UTC + 1 Stunde




 Seite 1 von 1 [ 3 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Probleme mit Sound
BeitragVerfasst: 14.05.2015 20:50 
SNES-Newbie
SNES-Newbie

Registriert: 09.11.2014 11:52
Beiträge: 5
Wohnort: Paderborn
Hallo!
Ich habe ein Problem mit Earthworm Jim 2. Der Sound wird nicht vernünftig abgespielt. Ich benutze zsnes v1.42. Kann mir bitte jemand helfen?



_________________
Markus
Offline
 Profil  
 
 Betreff des Beitrags: Re: Probleme mit Sound
BeitragVerfasst: 15.05.2015 21:21 
SNES-Programmer
SNES-Programmer
Benutzeravatar

Registriert: 09.12.2012 20:17
Beiträge: 108
+Positive Tradingpoints+: 4 von 4
Probiers mal mit der aktuellen Version, vielleicht hilft das dir weiter!

http://sourceforge.net/projects/zsnes/files/zsnes/ZSNES%20v1.51/zsnesw151.zip/download


Offline
 Profil  
 
 Betreff des Beitrags: Re: Probleme mit Sound
BeitragVerfasst: 18.08.2015 13:22 
SNES-Newbie
SNES-Newbie

Registriert: 18.08.2015 13:19
Beiträge: 2
I would bring this information to develop.


Offline
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
 Seite 1 von 1 [ 3 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:

Zurück zu Hilfe und Lösungen


cron